fix some warnings from modern PHP versions
[php-utility-classes.git] / examples / rrd / index.php
1 rrd-stat.php