fix some warnings from modern PHP versions
[php-utility-classes.git] / useragent.php-class
CommitLineData
Reading blob failed