fix PHP 8.1 warnings, make sure we can update the dependencies correctly
[authserver.git] / composer.json
2022-03-06 Robert Kaiserfix PHP 8.1 warnings, make sure we can update the depen... master
2021-02-19 Robert Kaiserupdate package dependency versions
2016-12-15 Robert KaiserKaiRo bug 412 - Use composer to load oauth2-server...